logomx3forum Suche Foren-Übersicht

Mazda MX-3 Forum

Das Forum für alle Mazda MX-3 Fans
Chat •  Lesezeichen •  Registrieren •  Anmelden


Aktuelle Zeit: 21.09.2019 20:45


 
Ein neues Thema erstellenAuf das Thema antworten  
Autor Nachricht
BeitragVerfasst: 23.04.2019 20:49  Titel: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Hi,

würde gerne die Meinungen und Tipps der alten KL Hasen hier hören - vielleicht könnt ihr mich ja von meinem Leid erlösen ;)

Ich habe vor 2 Wochen meinen altes KL Projekt wieder rausgeholt, das jetzt rund 2 Jahre stand (trocken) - dieser war bis auf die Köpfe zerlegt - lief davor aber ohne Probleme.

Ich habe ihn mit bestem Gewissen wieder zusammengeschraubt - allerdings springt er nicht an.

Folgendes habe ich jetzt schon geprüft:

Batteriespannung: 12.6V - sollte somit OK sein ( stammt auch aus einem anderen Auto das täglich fährt )
Sprit: Zulauf ( die Leitung, die nicht am Benzindruckregler hängt - richtig? siehe Bild ) fördert Kraftstoff sobald ich starte ( letzte Schlüsselstellung ) - und auch recht viel ( also Bezinpumpe scheint auch OK )
Zündverteiler: Die Kontakte sind korrodiert gewesen - diese habe ich abgeschliffen - danach den Funken geprüft
Zündkerzen: Auf die Ansaugbrücke gelegt - alle 6 produzieren Funken in der selben Lichtstärke
Starter dreht - allerdings macht er keine Anzeichen gleich anzuspringen ( zucken etc ) - er dreht einfach weiter
Lose Kabel etc finde ich auch keine
Startpilot + Starthilfe - hat auch kaum Auswirkungen

In den 2 Jahren wurde der Innenraum noch ausgeräumt -> Gebläse, Innenraum, Schiebedachsteuerung etc kam raus weil ich damit nur Rennstrecke gefahren bin und fahren werde ( hoffentlich ;) ) - eventuell hier was Essentielles ( Masse etc ) verborgen? Man merkt man sucht schon überall.

Ich habe noch ein paar Bilder vom Motorraum angehängt - vielleicht fällt jemanden etwas ins Auge.
Neuteile kamen keine hinzu - es gab den Plan andere Nockenwellen zu fahren allerdings hat sich das Thema dann erledigt und er wurde umsonst vorab zerlegt.

Zum Auto selbst:
es ist ein MX3 Pre FL BJ 92 ( ehemalig 1.8er V6 )

Hat noch irgendjemand Ratschläge / Erfahrungen was ich mir noch ansehen könnte?

Ich wäre für alles dankbar


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 24.04.2019 20:34  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Schon besser
Schon besser
Benutzeravatar

Alter: 29
Registriert: 27.12.2014 12:20
Beiträge: 75
Wohnort: Leipzig
Mazda MX-3 1994 V6 KL-ZE ----> 200PS / 251NM
Hallo Dito,

vorsichtshalber kannste noch die Kompression prüfen; Fehlercode auslesen; DK Poti kontrollieren;

klingt für mich nach fehlendem Kraftstoff, als ob die Injektoren nicht angetaktet werden.
Riecht es am Endtopf nach Sprit?

_________________
mopedsmile: Super PluZ -> ein kohlenwassertoffhaltiges Erfrischungsgetränk ---> Jetzt NEU an deiner Tankstelle :drinking:


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 25.04.2019 08:20  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Hi,

danke schonmal.

Fehlerspeicher wollte ich mir dieses Wochenende ansehen ja - muss mir erst eine LED und Codeliste besorgen.
Kann ich die Injektoren prüfen ohne die ganze Rail auszubauen?

Während ich die Zündkerzen kontrolliert hab stand der Brennraum offen - hier sah man schon immer eine Spritsäule aus dem Zylinder kommen - also ich nehme an, dass die auch ok sind.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 25.04.2019 10:08  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Fortgeschrittener
Fortgeschrittener

Registriert: 14.04.2013 21:32
Beiträge: 133
Wohnort: Rheine
Mazda mx3 1992 133ps v6
Alle massepunkte dran? Daran lag es bei mir mal


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 26.04.2019 15:32  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Masse werde ich auch checken danke

In einem alten Thread hab ich gelesen, dass es 3 gibt:

* Hinten an der Ansaugbrücke
* Links in der nähe Servo
* Getriebehalter

So weit ich das im Kopf waren alle angeschlossen - aber ich messe sie auch nochmal

Wenn noch einer fehlt darf der gerne gelistet werden ;)


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 27.04.2019 11:14  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Schon besser
Schon besser
Benutzeravatar

Alter: 29
Registriert: 27.12.2014 12:20
Beiträge: 75
Wohnort: Leipzig
Mazda MX-3 1994 V6 KL-ZE ----> 200PS / 251NM
Dito hat geschrieben:
Während ich die Zündkerzen kontrolliert hab stand der Brennraum offen - hier sah man schon immer eine Spritsäule aus dem Zylinder kommen - also ich nehme an, dass die auch ok sind.


Vielleicht hast du auch den gegenteiligen Effekt, dass bei dir alles absäuft, also zu viel Sprit im Zylinder landet. Hast du das Unterdrucksteuerventil am Benzindruckregler dran. Wenn ja, mach das ab und steck den Unterdruckschlauch direkt an die Ansaugbrücke.

Wenn der Motor abgesoffen sein sollte, hilft nur Gaspedal komplett durchdrücken und anlassen, dann wird die Einspritzung unterdrückt (sofern das DK-Poti richtig eingestellt ist)

_________________
mopedsmile: Super PluZ -> ein kohlenwassertoffhaltiges Erfrischungsgetränk ---> Jetzt NEU an deiner Tankstelle :drinking:


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 28.04.2019 16:55  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Hab heute mal alle Massepunkte gesäubert und durchgemessen - scheinen OK

Nach ein paar Startversuchen hab ich gesehen, dass die Zündkerzen richtig nass sind - ich hab sie dann über den Nachmittag in der Sonne getrocknet und auch den Brennraum mal austrocknen lassen - am Abend dann alles wieder zusammen und versucht -> Fehlzündungen durch die Ansaugbrücke ( zumindest kam gut Rauch aus dem Luftfilter ) - danach ist er wieder abgesoffen -> Kerzen nass

Scheint als würde er es einfach nicht zünden können -> man hört auch nichts - klingt immer als würde nur der Starter drehen aber nichts verbrennen.

Funken sind allerdings da - hab ich heute auch mit den getrockneten Kerzen nochmal geprüft.


Ich hole mir morgen mal 6 neue Kerzen, auch wenn ich bezweifel, dass das was bringen wird aber dann versuche ich das mal mit dem Unterdrucksteuerventil.

PS: Mir ist aufgefallen, dass an der Ansaugbrücke (Kanal rechts vorne) ein Unterdruckanschluss offen ist -> siehe Bild mit Positionsmarkierung
Der ging glaube ich an den originalen Luftfilterkasten ( den es nicht mehr gibt ) wenn ich mich nicht täusche. Können die vielleicht auch Probleme machen? Obwohl er ja trotzdem zumindest irgendwas machen sollte ohne die.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 28.04.2019 21:11  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Schon besser
Schon besser
Benutzeravatar

Alter: 29
Registriert: 27.12.2014 12:20
Beiträge: 75
Wohnort: Leipzig
Mazda MX-3 1994 V6 KL-ZE ----> 200PS / 251NM
Genau an diesen Anschluss kommt der Schlauch zum Benzindruckregler ... ohne Umweg über das Unterdrucksteuerventil.

_________________
mopedsmile: Super PluZ -> ein kohlenwassertoffhaltiges Erfrischungsgetränk ---> Jetzt NEU an deiner Tankstelle :drinking:


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 08:36  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Ok also das Steuerventil wird komplett umgangen wenn ich das richtig verstehe.

Werde ich heute Abend testen danke.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 20:01  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Ein neuer Tag :alright:

Leider kommen die Kerzen erst morgen aber ich habs nochmal mit den alten getestet:

Habe auch 3 Bilder von den Unterdruckschläuchen gemacht - so habe ich sie jetzt umgesteckt:

Brückenkanal geht direkt auf Benzindruckregler (IMG_6162)
Die 2 Schläuche, die von der Steuereinheit rechts oben an der Ansaugbrücke kommen, gehen in das Unterdrucksteuerventil (IMG_6163)
Bei einem dieser Schläuche ist ein Splitter drin, der in einen 20 cm Schlauch endet - für den finde ich keinen Anschluss - ich nehme an der ging mal in den Luftfilterkasten - den habe ich mal provisorisch zugemacht (IMG_6164)

Wenn ich wie du beschrieben hast mit Vollgas und der Brücke starte bleiben die Kerzen trocken - sind nur rußig.
Starte ich ohne Gas sind sie wieder nass

ich habe mal ein Video von den 2 Versuchen gemacht - der erste Versuch ist ohne Gas, der zweite mit Vollgas

https://www.dropbox.com/s/7ra5yhdsku42x ... t.mov?dl=0

... bei Vollgas raucht es manchmal auch gerne mal richtig aus dem Ansaugschlauch - wenn man auf den LMM schaut sieht man die Unterschiede besser


Ich versuche mir morgen noch was zum Kompression messen zu besorgen..


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 20:30  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Schon besser
Schon besser
Benutzeravatar

Alter: 29
Registriert: 27.12.2014 12:20
Beiträge: 75
Wohnort: Leipzig
Mazda MX-3 1994 V6 KL-ZE ----> 200PS / 251NM
Es raucht aus dem Ansaugschlauch :shock:
Ich glaube langsam deine Steuerzeiten hauen nicht hin. Gleiches Indiz für den oszillierenden Ansaugschlauch bei Vollgas.
Sollte aber bei der Kompressionsmessung erkennbar sein.

_________________
mopedsmile: Super PluZ -> ein kohlenwassertoffhaltiges Erfrischungsgetränk ---> Jetzt NEU an deiner Tankstelle :drinking:


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 20:37  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Hatte ich auch schon in verdacht - hab am Wochenende den Schutz nochmal runter und bei OT zeigen beiden Nockenwellenräder mit ihren Markierungen ( Pfeile ) auf die Markierungen an den Köpfen wie im Werkstatthandbuch.

Deswegen würde ich gerne mal nachmessen ja - normal dürfte da ja nichts zurück kommen..


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 20:40  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Schon besser
Schon besser
Benutzeravatar

Alter: 29
Registriert: 27.12.2014 12:20
Beiträge: 75
Wohnort: Leipzig
Mazda MX-3 1994 V6 KL-ZE ----> 200PS / 251NM
Du hast ja geschrieben, dass du die Köpfe nicht zerlegt hast, hattest du die Nockenwellen ausgebaut?
Ich mein kaputt gehen tut da nix ... ist ja zum Glück ein Freiläufer

_________________
mopedsmile: Super PluZ -> ein kohlenwassertoffhaltiges Erfrischungsgetränk ---> Jetzt NEU an deiner Tankstelle :drinking:


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 20:49  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
das war wohl ungünstig formuliert - ich meinte bis runter auf die Köpfe - die Nockenwellen waren raus ja ( die wollte ich gegen steilere tauschen inkl ECU etc, die dann nicht gepasst haben ) - dann hab ich die Serie wieder rein.

Auf die Markierungen auf den Zahnrädern hatte ich auch geachtet


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 20:51  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Frischling
Frischling

Registriert: 29.05.2017 19:29
Beiträge: 15
Mazda MX3 1992 KL-ZE
Aber langsam tippe ich auch, dass dort was nicht stimmt - immerhin hätte er ja alles zum zünden da ..


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2019 21:07  Titel: Re: KLZE Startprobleme
Mit Zitat antworten
Schon besser
Schon besser
Benutzeravatar

Alter: 29
Registriert: 27.12.2014 12:20
Beiträge: 75
Wohnort: Leipzig
Mazda MX-3 1994 V6 KL-ZE ----> 200PS / 251NM
Also du könntest parallel mal den ZZP beim Anlassen kontrollieren (sollte zwischen 0°-10° sein, je nach Temp.)
Der Verteiler wird ja auch durch die Erste Nockenwelle angetrieben.

Welche ECU verwendest du?

_________________
mopedsmile: Super PluZ -> ein kohlenwassertoffhaltiges Erfrischungsgetränk ---> Jetzt NEU an deiner Tankstelle :drinking:


Nach oben
 OfflineProfil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  


Gehe zu:  

Ähnliche Beiträge

MX3 KLZE ITB Forum: Bilder-Galerie Autor: Basti Antworten: 276
Startprobleme: kein Saft an der Benzinpumpe Forum: Reparatur und CO Autor: Narkaman Antworten: 7
MX3 KLZE Supercharger Forum: Bilder-Galerie Autor: weede_klze Antworten: 14
Mazda mx3 KLZE - Kaufen Forum: MX-3 Allgemein Autor: FlexibL3 Antworten: 23
Für die Zukunft neuer Motor gesucht ( KL/KLZE) Forum: Motor und Technik Autor: mx3ludi Antworten: 30

Impressum

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de