logomx3forum Suche Foren-Übersicht

Mazda MX-3 Forum

Das Forum für alle Mazda MX-3 Fans
Chat •  Lesezeichen •  Registrieren •  Anmelden


Aktuelle Zeit: 15.06.2024 21:35


 
Ein neues Thema erstellenAuf das Thema antworten  
Autor Nachricht
BeitragVerfasst: 26.04.2024 13:09  Titel: Motorprobleme beim Mazda MX-3
Mit Zitat antworten
Frischling
Frischling

Registriert: 18.08.2019 12:56
Beiträge: 7
Mazda MX-3 1998 1.6i 1598 ccm, 79 KW, 107 PS
Hallo miteinander,

folgendes Problem tut sich beim Mazda MX-3 1,6 (107 PS) Facelift auf:

Der Wagen wurde längere Zeit wenig und dann mit größeren Abständen bewegt.
Nach einer gestrigen problemlosen Fahrt von ca. 10 km traten bei der Rückfahrt 1½ Std. später Probleme auf:
Scheibe der Beifahrerseite ließ sich nicht schließen, Tacho und Drehzahlmesser„spielten verrückt“ (funktionierten nur wenn das Fahrliicht aus war) s.u. Mit Müh und Not konnte das Zuhause erreicht werde. Da die Batterieleistung mit 11,80 V zum Starten zu schwach war (aktuell 11,7 V), wurde mit Starthilfe gestartet und die Scheibe ließ sich hochfahren. Da die Vermutung; Batterie schwach aufkam wurde eine „Aufladefahrt“ in Angriff genommen.
1. Nach kurzer Fahrt funktionierten die Drehzahlmesser-, u. Tachoanzeige gar nicht mehr.
2. beim Versuch Stromverbraucher einzuschalten stockte der Motor und die Stromverbraucher (Tachobeleuchtung, Fahrlicht, Blinker/Warnblinker, Fensterheber) funktionierten erst gar nicht.
3. nach weiterer kurzer Fahrt läuft der Motor stockend und nimmt unwillig bzw. kaum Gas an und ist dann kaum am Laufen zu halten, bzw. garnicht.
Die erste Hypothese defekte Batterie sehe ich als sekundär an. Eher denke ich das die Lima vielleicht nicht lädt, oder mit der Zündspule stimmt etwas nicht. Aber ich weis nicht wie ich das messen kann.
Gibt es ggf. noch andere Ansatzpunkte wo das Problem liegt?

... Ergänzung: Habe den Wagen mit Fremdstarten problemlos an bekommen. Nach dem Trennen der Starthilfekabel habe ich die Batteriespannung geprüft. Diese war stetig am Abfallen. Beim einschalten des Lichts setzt der Drehzahlmesser aus. Scheint also so als ob die Lima nicht lädt. Die Lima scheint mir recht unzugänglich. Wie komme ich am besten ran - von unten?

Vielen Dank für Hinweise.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 26.04.2024 20:11  Titel: Re: Motorprobleme beim Mazda MX-3
Mit Zitat antworten
Fortgeschrittener
Fortgeschrittener
Benutzeravatar

Alter: 32
Registriert: 29.07.2013 17:31
Beiträge: 172
Wohnort: Kiel
Mazda MX-3 1994 KL-DE
Servus.
Welche Spannung misst du an den Batteriepolen bei laufendem Motor ohne Verbraucher und mit Verbraucher? Mit Verbraucher meine ich , dass Gebläse auf volle Stufe , Fernlicht an, Heckscheiben Heizung an.

Beste Grüße. IIo

_________________
IIo


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 27.04.2024 07:57  Titel: Re: Motorprobleme beim Mazda MX-3
Mit Zitat antworten
Schon besser
Schon besser

Alter: 39
Registriert: 25.12.2004 18:21
Beiträge: 76
Wohnort: Bayern
Mazda MX-3 1992 PreFL 16V
Zündspule ist beim FL 16V im Verteiler integriert, wenn die kaputt ist, ist sie kaputt ge geht nix mehr. Du hast entweder ne kaputte Lima oder deren Kabel sind an den Anschlüssen stark korrodiert. Ziemlich ähnlich hatte ich das nämlich schon beim Colt meiner Mum, ist mir leider erst beim Tausch der Lima aufgefallen das die Kabelöse total vom Grünspan zerfressen war.

_________________
.... MX-3 PreFL V6 in progress...... :mrgreen:
Mazda MX-3 PreFL 16V in Rot, jetz mit FL V6 Motor :(
Mazda 6 MPS in Schwarz
Mazda RX-7 FC in Grau


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2024 09:37  Titel: Re: Motorprobleme beim Mazda MX-3
Mit Zitat antworten
Frischling
Frischling

Registriert: 18.08.2019 12:56
Beiträge: 7
Mazda MX-3 1998 1.6i 1598 ccm, 79 KW, 107 PS
Hallo mx3ludi und MikeThaPsyck,

wenn ich Verbraucher einschalte stirbt der Motor ab.

Gut das ich nun schon mal weis das es die Zündspule nicht sein kann. Also werde ich mal nachsehen was wie das Kabel aussieht.
Gibt es Erfahrungswerte wie ich an die LiMa am besten rankomme? Oben ist ja einiges an Schläuchen im Weg. Habe noch nicht eruiert was das für welche sind und ob das `ne Aktion ist die abzubauen. Komme ich besser von unten an die LiMa?


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2024 19:55  Titel: Re: Motorprobleme beim Mazda MX-3
Mit Zitat antworten
Frischling
Frischling

Registriert: 18.08.2019 12:56
Beiträge: 7
Mazda MX-3 1998 1.6i 1598 ccm, 79 KW, 107 PS
Hallo.

Vorhin nochmals fremdgestartet und dabei Ladestrom knapp an 14 V gemessen. Ergo: irgent was mit der LiMa ist nicht in Ordnung.

Habe den Wagen hochgebockt und die untere Verkleidung abgenommen. Die LiMa ist auch von unten nicht topp zugänglich. Es sieht so aus als wären dort drei Anschlüsse (schlecht zugänglich), bei denen ich der Meinung bin, dass dort Korrision eigentlich "nicht" sein könnte. Um dort irgent etwas zu messen sind meine Hände nicht schlank genug, sodas die LiMa erst mal raus müßte.

Nach wie vor ist mir aber ein Rätzel ob die nach unten oder oben ohne großartige weitere Demontagen raus zu bekommen ist. Was tun, sprach der große Geist.


Nach oben
 OfflineProfil  
 
BeitragVerfasst: 29.04.2024 19:59  Titel: Re: Motorprobleme beim Mazda MX-3
Mit Zitat antworten
Frischling
Frischling

Registriert: 18.08.2019 12:56
Beiträge: 7
Mazda MX-3 1998 1.6i 1598 ccm, 79 KW, 107 PS
Oh!

Habe vergessen zu erwähnen, dass ich die knapp 14 V gemessen habe während die Starthilfekabel noch mit dem Starthilfe gebenden Fahrzeug (kleines Fahrzeug, mit wahrscheinlich lütter LiMa) verbunden war.


Nach oben
 OfflineProfil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  


Gehe zu:  

Ähnliche Beiträge

Auspuffverbindung beim MX-3 1.6, 107 PS Forum: Aktuelle Termine Autor: Blaubeers Hoffnung Antworten: 1
Mazda MX-3 Klimakondensator / Klimakühler - DIE LÖSUNG! Forum: Reparatur und CO Autor: mr.green Antworten: 7
Mazda 3 BM BJ2014 Diesel Ölservice zurücksetzen Forum: Andere Autos Autor: XRace87 Antworten: 4
Projekt ZR beim Magic Forum: MX-3 Allgemein Autor: Onkel Chris Antworten: 6
Mazda MX 3 1996 129 ps Abs Dsc Steuergerät Forum: Motor und Technik Autor: Loro Antworten: 20

Impressum

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de